Prestashop 1.6.x
Prestashop 1.7.x